PDA

Ver la Versión Completa : Ralenti acelerado despues de encender y dar gas


golfjose88
09/02/2010, 12:31
Hola buenas gente.
Este sabado me lié a limpiar la mariposa del mk4 1.6 100cv y cuando acabe de montarlo y asegurarme de que todo estaba bien apretado y todos los tubos conectados, encendí el coche.
Hasta ahi todo normal, ralenti estable y todo perfeto hasta que un poco de gas y ala!! El ralenti se quedo a 1100 rpm.
Esto ocurre por igual cada vez que enciendo el coche, al encenderlo sin tocar el pedal todo bien xo a k le das un poco de gas el ralenti se queda a 1100 rpm.
He escuchado por ahi que debo enchufar la maquina o el vag com, o otros que dicen que deje el contacto en durante 10/30 s para que se restee.

Espero que alguien pueda ayudarme con este problemilla.
Un saludo y gracias de antemano!

nature_ep
09/02/2010, 12:51
lo suyo seria hacerle un ajuste basico de mariposa

te dejo aqui un enlace a un manual que te vendrá bien, es válido tanto para los motores que ahi vienen destacados , como para 1.8T .

http://www.fullcustom.es/data/car_leon_manuales/na-ajuste-mariposa-admision.pdf

saludos !

p.d: tambien e leido que si quitando la bateria un rato y despues al conectarla pues pones el contacto y el mismo se encarga de realizar un ajuste básico y cosas asi , pero yo la verdad estas cosas como siempre las hago con vag-com pues no las he probado.

golfjose88
09/02/2010, 13:01
Muchas gracias nature el pdf me servira de gran ayuda.
Ahora mismo voy a probar lo de sacar la bateria un rato y dar al contacto esos segundos, espero que funcione porque ahora mismo no tengo el Vag com a mano.

Gracias y un saludo!