GTI16.COM

Retroceder   GTI16.COM > Técnicos GTI16.COM > Mecánica > 8v / 16v

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 09/02/2010, 11:31
golfjose88 golfjose88 esta offline
Usuario Registrado
 
Fecha de Ingreso: 07 feb, 10
Mensajes: 5
Predeterminado Ralenti acelerado despues de encender y dar gas

Hola buenas gente.
Este sabado me lié a limpiar la mariposa del mk4 1.6 100cv y cuando acabe de montarlo y asegurarme de que todo estaba bien apretado y todos los tubos conectados, encendí el coche.
Hasta ahi todo normal, ralenti estable y todo perfeto hasta que un poco de gas y ala!! El ralenti se quedo a 1100 rpm.
Esto ocurre por igual cada vez que enciendo el coche, al encenderlo sin tocar el pedal todo bien xo a k le das un poco de gas el ralenti se queda a 1100 rpm.
He escuchado por ahi que debo enchufar la maquina o el vag com, o otros que dicen que deje el contacto en durante 10/30 s para que se restee.

Espero que alguien pueda ayudarme con este problemilla.
Un saludo y gracias de antemano!
Responder Con Cita
Sponsored Links
  #2  
Antiguo 09/02/2010, 11:51
Avatar de nature_ep
nature_ep nature_ep esta offline
Miembro Oficial
 
Fecha de Ingreso: 16 ago, 03
Ubicación: Madriz
Mensajes: 1,494
Predeterminado

lo suyo seria hacerle un ajuste basico de mariposa

te dejo aqui un enlace a un manual que te vendrá bien, es válido tanto para los motores que ahi vienen destacados , como para 1.8T .

http://www.fullcustom.es/data/car_le...a-admision.pdf

saludos !

p.d: tambien e leido que si quitando la bateria un rato y despues al conectarla pues pones el contacto y el mismo se encarga de realizar un ajuste básico y cosas asi , pero yo la verdad estas cosas como siempre las hago con vag-com pues no las he probado.
__________________
Mk1 Cabrio ABF
Responder Con Cita
  #3  
Antiguo 09/02/2010, 12:01
golfjose88 golfjose88 esta offline
Usuario Registrado
 
Fecha de Ingreso: 07 feb, 10
Mensajes: 5
Predeterminado

Muchas gracias nature el pdf me servira de gran ayuda.
Ahora mismo voy a probar lo de sacar la bateria un rato y dar al contacto esos segundos, espero que funcione porque ahora mismo no tengo el Vag com a mano.

Gracias y un saludo!
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro


El huso horario es GMT +1. La hora actual es: 07:57 .


Powered by vBulletin™ Version 3.8.4
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano
2001-2012 -GTI16.COM-