GTI16.COM

Retroceder   GTI16.COM > Técnicos GTI16.COM > Mecánica > Mecánica General

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 04/05/2004, 21:05
cabriolillo cabriolillo esta offline
Usuario Registrado
 
Fecha de Ingreso: 08 ene, 04
Ubicación: .
Mensajes: 599
Predeterminado A veces falla el motor de arranque(solucionado)

Como el embrague es completamente nuevo, 2000 km, y me falla el aranque de vez en cuando, le pregunté al mecánico que lo cambió si podría tener que ver con ese cambio.

Se ve que el anterior propietaria quemó el embrague y fue sustituido entero, entonces me comento el mecánico que puede ser qeu la misma carbonilla del disco del embrague haga que el piñón del Vendix se que de pegado a veces; que se solucionaría desmontandolo y limpiandolo ya que no se hizo cuando se cambió el embrague.

Como lo veis; puede ser eso; puedo hacerlo sin problemas; creeis que tendré que cambiar el motor de arranque [?][?][?][?]

Gracias a tos por las contribusiones que aporteis
Responder Con Cita
Sponsored Links
  #2  
Antiguo 05/05/2004, 22:31
Avatar de carlos mk1
carlos mk1 carlos mk1 esta offline
Miembro Oficial
 
Fecha de Ingreso: 07 feb, 03
Ubicación: Gran Canaria//Ocaña
Mensajes: 3,475
Predeterminado

Si cuando vas a arrancar, no hace nada, da señal y solo se oye un "clac" y nada más, es que los carbones se pegan y tendrás que cambiarlos, si te pasa por ahí, lo que puedes hacer es darle unos pequeños golpes al arranque para despegarlos.
__________________
Merchederrapeitor in session:
http://es.youtube.com/watch?v=JP2SDhmknwk
http://www.youtube.com/v/nk8_qN3Sl-8
O====O GTI Mk1 1.800 ya no está... hasta siempre amigo...
MB 190 2.3 16v Miranda Edition
Seat Exeo TDi Daily tank


Responder Con Cita
  #3  
Antiguo 05/05/2004, 22:40
cabriolillo cabriolillo esta offline
Usuario Registrado
 
Fecha de Ingreso: 08 ene, 04
Ubicación: .
Mensajes: 599
Predeterminado

El ruido puede ser como tú lo describes, si ese "clac" se prolonga durante el tiempo que se mantiene la llave girada y en la posición más adelantada, como es mi caso.

Lo de dar unos golpecitos ya lo había oido yo antes, pero de momento no he tenido que hacerselo nunca; con quitar el contacto y volver a intentar arrancar me es suficiente; de ahí que piense que no es que se quede pegado y que pueda ser otra cosa.
Responder Con Cita
  #4  
Antiguo 06/05/2004, 17:26
Avatar de carlos mk1
carlos mk1 carlos mk1 esta offline
Miembro Oficial
 
Fecha de Ingreso: 07 feb, 03
Ubicación: Gran Canaria//Ocaña
Mensajes: 3,475
Predeterminado

El ruido es un solo clac. Eso va aumentando con el tiempo, al principio no hay problema al intentarlo de nuevo.
Otra posibilidad es que no salga el eje hacia afuera, y se prolongue el ruido como si girara solo el inducido.
__________________
Merchederrapeitor in session:
http://es.youtube.com/watch?v=JP2SDhmknwk
http://www.youtube.com/v/nk8_qN3Sl-8
O====O GTI Mk1 1.800 ya no está... hasta siempre amigo...
MB 190 2.3 16v Miranda Edition
Seat Exeo TDi Daily tank


Responder Con Cita
  #5  
Antiguo 07/05/2004, 19:02
mk2-80 mk2-80 esta offline
Usuario Registrado
 
Fecha de Ingreso: 17 feb, 03
Ubicación: .
Mensajes: 75
Predeterminado

yo creo que carlos mk1 tiene razón, lo que no se es a que viene lo que te ha dicho el mecánico, pk el embrague va estanco dentro del volante de inercia y no le afecta la mierda que suelta el embrague en su desgaste no? me ha extrañao eso bastante, weno un saludo!
Responder Con Cita
  #6  
Antiguo 16/05/2004, 04:34
cabriolillo cabriolillo esta offline
Usuario Registrado
 
Fecha de Ingreso: 08 ene, 04
Ubicación: .
Mensajes: 599
Predeterminado

Amo a vé.
Si el cigueñal termina en el volante de inercia, que es sobre lo que actúa el piñon del motor de arranque, y a este va unida la caja de cambios a traves del embrague; ¿sería lógico pensar que la carbonilla del disco de embrague pueda manchar el piñón?

De todas formas ya os contaré cuando lo desmonte si estaba sucio o no.

Si puede ser lo que dice Carlos, que el eje no llegue a salir...

En otro post ya he preguntado por los motores de arranque de otros coches que me puedan valer, pero si alguno me lo quiere contestar aquí, tb se lo agradeceré.
Responder Con Cita
  #7  
Antiguo 16/05/2004, 11:19
Avatar de carlos mk1
carlos mk1 carlos mk1 esta offline
Miembro Oficial
 
Fecha de Ingreso: 07 feb, 03
Ubicación: Gran Canaria//Ocaña
Mensajes: 3,475
Predeterminado

Yo he llegado a montar el de un Golf diesel, que es mucho más grande. En principio sirven la mayoría de los que montan los motores 1.6-1.8-1.8 16v incluidos los diesel, ya que en todos ellos el volante de inercia es del mismo diámetro y lo ataca perfectamente.
__________________
Merchederrapeitor in session:
http://es.youtube.com/watch?v=JP2SDhmknwk
http://www.youtube.com/v/nk8_qN3Sl-8
O====O GTI Mk1 1.800 ya no está... hasta siempre amigo...
MB 190 2.3 16v Miranda Edition
Seat Exeo TDi Daily tank


Responder Con Cita
  #8  
Antiguo 13/06/2004, 04:53
cabriolillo cabriolillo esta offline
Usuario Registrado
 
Fecha de Ingreso: 08 ene, 04
Ubicación: .
Mensajes: 599
Predeterminado

Ya he cambiado el motor de arranque y la verdad es más sencillo de lo que esperaba. Van unas fotos:


En esta imagen se aprecia(aunque mal) el motor de aranque debajo de electroventilador. Antes de nada hay que desconectar la batería. Después, desconectar los cables que veréis que llegan a un extremo del motor de arranque. Una vez desconectado, desatormillanillamos los dos o tres tornillos/esparragos que lo fijan. Algunos modelos, x ej. el Toledo donante al que se lo quité, llevan tres tornillos, mientras que el cabrio sólo llevaba dos, sin embargo, son del mismo modelo como se puede ver en las dos siguientes fotos.


El de la derecha es el del cabrio; está un poco sucio, se ve que si se limpió algo cuando le cambiaron el disco de embrague. El de la izquierda es el sustituto una vez limpiado, pues estaba más sucio que el del cabrio, y haber comprobado que el eje no tiene holguras y que el piñon no retroce; esto es, se le puede hacer rotar hacia la derecha pero no debe hacerlo hacia la izquierda, siempre teniendo el motor con el eje apuntando hacía adelante, no hacia nosotros.


Tanto en el solenoide(electroimán) como en el cuerpo del motor propiamente dicho, exiten números de referencia o de modelo que se corresponden en los motores.
Para limpiarlo he usado una brocha con gasolina en la parte que va a ir luego introducida en el alojamiento, es decir, el eje, el piñon y la zona que lo rodea, puesto que es más volátil y deja menos restos, mientras que para limpiar el resto he usado gasoil. El problema con el gasoil es que se lleva la pintura, que nos es realmente más que un problema estético. Una vez limpio se sopla con el compresor y se deja bien seco.

Este es el agujero en el que va introducido. se ven los orificios donde se fija con los tornillos, uno arriba y otro abajo. El de arriba es un tornillo cortoque fija el motor de arranque a la carcasa de la caja de cambios, y el de abajo es un tornillo largo que atraviesa la carcasa de la caja de cambios y la pieza que une el motor al chasis; esa pieza negra que sale a la izqierda del agujero.
Antes de montar el motor conviene asegurarse de que el casquillo-guía del eje del motor de arranque, que se queda dentro del agujero durante toda la operación, no esté ovalado o deformado, puesto que como el eje va apoyado ahí, este podría hacer que el motor no fundionase bien, frenandolo o impidiendo que el motor gire con normalidad. Para comprobarlo usaremos un espejito y una linterna si no somos capaces de meter la cabeza lo suficiente como para verlo sin necesidad de ayuda del espejo.

Había sacado más fotos, pero no han salido bien y las he omitido.
Responder Con Cita
  #9  
Antiguo 16/06/2004, 21:00
siberio siberio esta offline
Usuario Registrado
 
Fecha de Ingreso: 20 ene, 04
Ubicación: .
Mensajes: 263
Predeterminado

Muy bien explicado... ¡ que facil parece visto en el papel ¡
Saludos,
Responder Con Cita
  #10  
Antiguo 22/08/2004, 21:28
Avatar de meintag
meintag meintag esta offline
Moderador
 
Fecha de Ingreso: 28 may, 02
Ubicación: Madriz
Mensajes: 3,739
Predeterminado

bueno... hoy he estado yo cambiandole uno al jetta de mi padre (motor GU, 1.8 carb 90cv)...

no tiene mayor misterio salvo el detalle de q los tornillos q fijan el motor de arranque son pasantes que fijan tb el conjunto motor/caja al soporte motor delantero y q al sacarlos el motor se ha descolgado de ese soporte...

de los 3 tornillos, el superior era pasante, el inferior delantero era corto (solo fijaba a la caja) y el inferior trasero otro pasante...

si lo haceis fijaros bien q no sea asi, y de serlo antes de sacar los tornillos fijad el motor en su posicion sujetandolo con un gato con cuidado sobre el carter !!

1 saludo !!
__________________



Y después qué ?
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro


El huso horario es GMT +1. La hora actual es: 23:01 .


Powered by vBulletin™ Version 3.8.4
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano
2001-2012 -GTI16.COM-