GTI16.COM

Retroceder   GTI16.COM > Técnicos GTI16.COM > Frenos

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 17/12/2006, 00:34
Avatar de _VersacE_
_VersacE_ _VersacE_ esta offline
Miembro Oficial
 
Fecha de Ingreso: 22 ene, 04
Ubicación: Barcelona
Mensajes: 476
Predeterminado Testigos de ""Freno de mano"" + ""ABS""

El tema es el siguiente, desde hace 2 semanas, me pasa una cosa muy rara. Se me queda el testigo del freno de mano encendido junto con el del ABS, teniendo el Freno de mano quitado. Eso se queda SIEMPRE asi.

Por otra parte el pedal del Freno se pone duro como una piedra como si el servofreno no funcionara, pero a veces de golpe y mientras estoy conduciendo, pasa a funcionar y a emblandecerse, y luego vuelve a no funcionar, no parando el coche sino cuando le da la gana.

Mi pregunta es, por donde puede venir el Fallo? centralita? algun conector? alguna bomba de freno o algo asi? (CORRADO 16v)

Saludos y gracias de antemano.


_VersacE_
__________________
Golf Cabriolet GLI 112cv 8v '90 --> En proyecto de SWAP
Responder Con Cita
Sponsored Links
  #2  
Antiguo 17/12/2006, 00:56
Avatar de soulfly
soulfly soulfly esta offline
Moderador
 
Fecha de Ingreso: 03 nov, 03
Ubicación: .
Mensajes: 3,680
Predeterminado

El del freno se enciende cuando andas bajo de liquido de frenos o hay averia en la bomba del abs, y el del abs cuando lo llevas encendido no funciona, osea vas sin abs, aparte tienes algun fallo en el mismo, ya sea de un captador de la bomba misma etc, pero por lo que comentas, esa bomba no funciona. Aun asi prueba con otra ecu, por probar no pierdes nada.
__________________
Golf Rallye R32 DSG 4 Motion


Rober
Responder Con Cita
  #3  
Antiguo 17/12/2006, 08:40
Avatar de _VersacE_
_VersacE_ _VersacE_ esta offline
Miembro Oficial
 
Fecha de Ingreso: 22 ene, 04
Ubicación: Barcelona
Mensajes: 476
Predeterminado Bomba ABS y frenos

Preguntas:

-Pues si el liquido de frenos lo tengo correctamente, será la bomba del ABS que esta xunga?
-Entonces, tendria sentido que mientras estoy conduciendo, sin parar el coche, con freno duro y los 2 testigos encendidos, de golpe y durante unos 5 minutos, se apagaran las luces de ABS y Freno de mano, y el freno fuera blando, y luego se volvieran a encender y el freno siguiera blando?
-me parece esto muy raro. Cuando esa bomba se estropea, ¿va siempre duro el freno? o a veces si y a veces no?
-Donde se localiza la bomba esa del abs y frenos?
-Anque no lo creo, podria ser unicamente de líquido de frenos?

Por cierto, es un 16v y lleva pinzas de G60, esto deberia influir en algo? el abs funcionaba perfectamente.

Puedo hacer algo con el VAG-COM? tengo portatil, cables programas full, si puedo hacer algo... lo hago.

Saludos y muchisimas gracias soulfly


_VersacE_
__________________
Golf Cabriolet GLI 112cv 8v '90 --> En proyecto de SWAP

Última edición por _VersacE_; 17/12/2006 a las 08:47 Razón: Aclaracion pinzas montadas
Responder Con Cita
  #4  
Antiguo 17/12/2006, 08:52
Avatar de soulfly
soulfly soulfly esta offline
Moderador
 
Fecha de Ingreso: 03 nov, 03
Ubicación: .
Mensajes: 3,680
Predeterminado

Antes de desmontar bomba que lleva mas trabajo, cambia la ecu, pero no conduciria con la bomba asi, con los 2 testigos vas con 0 de frenos y pedal durisimo.

En un rallye que probe asi con cambiar la ecu se soluciono, pero seguramente sera la bomba, se encuentra debajo del baso de expansion del agua y se suelta con 3 tornillos desde los pedales.
__________________
Golf Rallye R32 DSG 4 Motion


Rober
Responder Con Cita
  #5  
Antiguo 17/12/2006, 19:29
Avatar de _VersacE_
_VersacE_ _VersacE_ esta offline
Miembro Oficial
 
Fecha de Ingreso: 22 ene, 04
Ubicación: Barcelona
Mensajes: 476
Predeterminado

Buenas, gracias otra vez por responder, una ultima duda, vale una ecu de un corrado del 90? o tiene que ser del 93 como el mio? aparte de eso, suponiendo que fuera la ECU, se puede resetear o dejar de origen con el VAG-COM para que no de fallos? si es la bomba tiro de desguace y listos... que tengo una localizada, pero teniendo portatil y vagcom y cables, no lo he usado nunca aun y no se si sirve para mucho, pero bueno. Antes de cambiar la ECU queria saber si con la ecu de uno del 90 sirve, lo pruebo y si sigue igual pues, o reseteamos centralita o cambio la bomba.

Saludos y Gracias de antemano.

_VersacE_
__________________
Golf Cabriolet GLI 112cv 8v '90 --> En proyecto de SWAP
Responder Con Cita
  #6  
Antiguo 19/12/2006, 01:26
Avatar de _VersacE_
_VersacE_ _VersacE_ esta offline
Miembro Oficial
 
Fecha de Ingreso: 22 ene, 04
Ubicación: Barcelona
Mensajes: 476
Predeterminado

De momento no tengo ninguna centralita para probar pero si que me he dado cuenta de que cuando el coche se mantiene a 900 revoluciones, se apagan las luces de ABS y freno y todo funciona ok pero cuando se acelera un poco el coche se encienden las lucecitas y pierdo frenos y abs. Si fuera la bomba... o funcionaria, o no funcionaria no? buscaré una centralita por ahi :S dificil de encontrar.

Saludos : _VersacE_
__________________
Golf Cabriolet GLI 112cv 8v '90 --> En proyecto de SWAP
Responder Con Cita
  #7  
Antiguo 02/01/2007, 10:07
Avatar de _VersacE_
_VersacE_ _VersacE_ esta offline
Miembro Oficial
 
Fecha de Ingreso: 22 ene, 04
Ubicación: Barcelona
Mensajes: 476
Predeterminado

Cambiados los 2 relés, con sus 2 fusibles de 30A y cambiada también la centralita del ABS. Sigue igual el problema, lo unico que se me ocurre es un mal contacto eléctrico o bien alguna otra cosa que desconozco, ya que no estoy seguro de la bomba...

Lo que si que se es que cuando no funciona, alguna vez se pone a chisporrotear y a funcionar todo correcto. (Cuando chisporrotea oscila la iluminacion del cuadro). No lo se, creo que al final hoy lo llevaré al mecánico.

Saludos y gracias

_VersacE_
__________________
Golf Cabriolet GLI 112cv 8v '90 --> En proyecto de SWAP
Responder Con Cita
  #8  
Antiguo 02/01/2007, 11:16
Avatar de Gio
Gio Gio esta offline
Miembro Oficial
 
Fecha de Ingreso: 06 jun, 02
Ubicación: Badalona
Mensajes: 4,328
Predeterminado

Cita:
Iniciado por _VersacE_
No lo se, creo que al final hoy lo llevaré al mecánico.

Saludos y gracias

_VersacE_

No juegues con eso de los frenos llevalo al mecanico, que ellos tb tienen que comer
__________________
Responder Con Cita
  #9  
Antiguo 24/03/2007, 08:47
Avatar de _VersacE_
_VersacE_ _VersacE_ esta offline
Miembro Oficial
 
Fecha de Ingreso: 22 ene, 04
Ubicación: Barcelona
Mensajes: 476
Predeterminado

Bueno, después de un tiempo con el tema, ya que no dije nada mas, lo llevé al mecánico y decidí cambiar todo el tema del ABS. En concreto lo que sabia seguro que estaba fallando era el Acumulador de frenada, la pelota de tenis que le decis je je asi que lo cambié todo por seguridad y ale, va a la perfección aunque el tacto no es el mismo. eso si, delante lleva frenos del G60, aunque, anteayer vendí el corrado, esa fué la solución.

Saludos y gracias.


_VersacE_
__________________
Golf Cabriolet GLI 112cv 8v '90 --> En proyecto de SWAP
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro


El huso horario es GMT +1. La hora actual es: 16:32 .


Powered by vBulletin™ Version 3.8.4
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano
2001-2012 -GTI16.COM-