GTI16.COM

Retroceder   GTI16.COM > Foto Album > Golf MK1

Avisos

Respuesta
 
Herramientas Desplegado
  #21  
Antiguo 27/06/2007, 17:10
prospe prospe esta offline
Usuario Registrado
 
Fecha de Ingreso: 29 may, 06
Ubicación: alakrant
Mensajes: 327
Predeterminado

Bueno tios....
Estoy al punto de un atake de nervios....

Cuando ya todo estaba terminado he ido a arrancar el coche y no le sale del ojete!!
Tuve cuidado en arrancarlo cada 10 dias + o - menos para que no se descargase la bateria...

El led de la bateria esta encendido pero no puede ser porq a parte de perder el tiempo empujandolo como un cabron para nada el lunes, ayer probe con pinzas y no hubo manera.

Todo esta iwal...lo unico que he tocado ha sido la caja de fusibles para arreglar el ventilador q por cierto tampoco hay cojones y la deje tal cual.

Cuando le das a la llave gira el motor de arranque (alternador y demas) pero no arranca.

Me han dicho que puede ser la electro valvula de pare de la bomba de alimentacion o su rele.
Que la compruebe alimentandola negativo al cuerpo y positivo al tornillo y se movera (sonidito de clic).
Podeis explicar un pokillo esto?
Sino es eso que compruebe el rele, que rele es???
Me podeis echar un cable por favor....
Estoy a dos pelos de liarme a cabezazos con el coche y q se prepare q tengo la cabeza mu dura...

ayudaaaaaaa


Shot at 2007-06-27
Responder Con Cita
Sponsored Links
  #22  
Antiguo 27/06/2007, 17:19
prospe prospe esta offline
Usuario Registrado
 
Fecha de Ingreso: 29 may, 06
Ubicación: alakrant
Mensajes: 327
Predeterminado

es el tornillo de debajo de plunger barrel???
Responder Con Cita
  #23  
Antiguo 27/06/2007, 21:53
Avatar de ceptidx
ceptidx ceptidx esta offline
Miembro Oficial
 
Fecha de Ingreso: 19 feb, 07
Ubicación: Valencia
Mensajes: 676
Predeterminado

Hostia macho... no se, y menos en un diesel, con el gasolina o es la bobina o el módulo de encendido,de normal, pero...

Ahora bien, viendo el dibujito, por lo que dices de la electroválvula, traduciendo con un super collins() deducimos que sera la magnet valve, no??

Si es magnética creo, y repito creo xq ignoro del tema, solo hago suposiciones..., si estuviese jodido debería ser porque no haya campo magnético, en principio si no fuese el muelle. En este caso haciendo lo del positivo y negativo se supone que lo "cargarías", pudiendo funcionar y oir ese click, no?? Otra opción que se me ocurre, si es magnético, intenta coger un imán muy tocho, como el de un subwoofer.

Repito, no tengo ni guarra, seguramente esté diciendo una mega animalada, pero no se, y si... y vistocomo puede acabar tu cabeza dentro de poco...

Nu se, que algun entendido te pueda ayudar...
Responder Con Cita
  #24  
Antiguo 29/06/2007, 11:42
prospe prospe esta offline
Usuario Registrado
 
Fecha de Ingreso: 29 may, 06
Ubicación: alakrant
Mensajes: 327
Predeterminado

Nada, me he puesto con el cable, he probado todo lo q parecia una electrovalvula y nada...
Lo he dejado para luego o mas bien para el taller visto lo visto.

He seguido montando el coche por lo menos si muere , q muera vestidito.
Decidi poner la barra q tenia y como siempre algo tenia que ir mal...

quito el tornillo de la izq:


Shot with Digimax A503 / Kenox D503 at 2007-06-29

y cuando voy a quitar el derecho :


Shot with Digimax A503 / Kenox D503 at 2007-06-29

Tachan.....todo el cuerpo da vueltas y no se desaflojaba...dale q te dale como un imbecil y nada hasta q se me escapo la carraca y me jodi un dedo.
Asi q en pleno ataque de furia, deje la carraca en el suelo, entre en casa , coji el martillo y me cebe a lo mas estilo neandertal con el tornillo y su puta madre (lo siento , no tiene sentido pero me ahorra una pasta en trankilizantes).
Y euretra!!! resulta que en una hostia se ha doblado la arandela se ha bloqueada el vastago y he podido desaflojarlo..uuuf!!

Ya esta puesta:


Shot with Digimax A503 / Kenox D503 at 2007-06-29




Agradeceria cualquier comentario respecto al problema de arranque y del ventilador.

No respondais todos a la vez, eh!

Gracias a los pocos que malgastan su tiempo posteandome.
Responder Con Cita
  #25  
Antiguo 29/06/2007, 12:19
elaltero elaltero esta offline
Miembro Oficial
 
Fecha de Ingreso: 04 dic, 03
Ubicación: Vilanova i la Geltru
Mensajes: 815
Predeterminado

Puede ser que tengas que purgar la bomba de diesel? no estoy muy puesto en el tema (aunque seguramente en breve me liaré a trastear el mk1 1.5 diesel ) a ver tio si hay suerte que seguro que es una tonterieta de nada y el por culo que da
Responder Con Cita
  #26  
Antiguo 29/06/2007, 12:36
prospe prospe esta offline
Usuario Registrado
 
Fecha de Ingreso: 29 may, 06
Ubicación: alakrant
Mensajes: 327
Predeterminado

gracias tio!!

como purgo la bomba??

voy a informarme pero si sabes como me vendria de puta madre.
Responder Con Cita
  #27  
Antiguo 29/06/2007, 12:47
Avatar de ceptidx
ceptidx ceptidx esta offline
Miembro Oficial
 
Fecha de Ingreso: 19 feb, 07
Ubicación: Valencia
Mensajes: 676
Predeterminado

lo siento nen, si tuviese un pelín más de idea sobre mecánica diesel = podría ayudarte un poco más, pero me quedo parco en esos conocimientos...

De todas formas, al final alguna de mis teorías locas = un dia te sirven

Suerte!! ya diras cosas...
Responder Con Cita
  #28  
Antiguo 29/06/2007, 13:02
prospe prospe esta offline
Usuario Registrado
 
Fecha de Ingreso: 29 may, 06
Ubicación: alakrant
Mensajes: 327
Predeterminado

Ni te preocupes ome! muchas gracias solo ya por postear ceptidx.
un saludo!!

necesito ya el fin de semana!!!!
Responder Con Cita
  #29  
Antiguo 29/06/2007, 14:03
Avatar de TDi
TDi TDi esta offline
ASZ pOWEREd
 
Fecha de Ingreso: 27 ago, 02
Ubicación: Oviedo
Mensajes: 2,100
Predeterminado

estos coches diesel que van por bomba rotativa supuestamente purgan solos, asi que solo con tirar de puesta en marcha deberian de acabar arrancando.
Lo ideal pa purgar es con una 17 sino me equivoco, segun se tira de la puesta en marcha abrir las tuercas que van sobre los inyectores un poco para que salga el aire y gasoil.
La unica "valvula electrica" que llevan es una senoidal que va sobre la bomba que es la que da paso al gasoil, es dificil que se joda pero bueno, si sueltas el cable y le das corriente directa oiras un clack clack de abrirse y cerrarse.

Otro de los motivos de que no arranque pueden ser los calentadores. Suelta el cable que los une y con un cable desde + arrimaselo, si dan chispa es que estan bien, sino la dan, es que estan muertos, aunq sin lugar a dudas el mejor metodo es sacarlos y comprobar como estan.

en cuanto al ventilador, prueba si le llega corriente y prueba tambien el ventilador poniendole corriente directa... sino llega corrinte... pues algo habra por ahi suelto o roto.. y si el ventilata no funciona con directa sera pq esta mal no??

a ver si te sirve de ayuda amigo...

P.D. si te sirvo de ayuda quiero una buena botella de whiskey irlandes que ahi es baratito
__________________
VW MK2 GTD - special'84
EX VW MK3 GTi 16V - Recaro Edition'94
VW MK4 TDI - 131CV jaylain`02
Asturies
Responder Con Cita
  #30  
Antiguo 29/06/2007, 14:17
Avatar de carlos mk1
carlos mk1 carlos mk1 esta offline
Miembro Oficial
 
Fecha de Ingreso: 07 feb, 03
Ubicación: Gran Canaria//Ocaña
Mensajes: 3,475
Predeterminado

solo entiendo de diesel tdi'sssssss ...es broma, no se mucho de ellos, y de este aún menos

la barra esa ya vale lo que vale el coche....
__________________
Merchederrapeitor in session:
http://es.youtube.com/watch?v=JP2SDhmknwk
http://www.youtube.com/v/nk8_qN3Sl-8
O====O GTI Mk1 1.800 ya no está... hasta siempre amigo...
MB 190 2.3 16v Miranda Edition
Seat Exeo TDi Daily tank


Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro


El huso horario es GMT +1. La hora actual es: 01:32 .


Powered by vBulletin™ Version 3.8.4
Copyright © 2024 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano
2001-2012 -GTI16.COM-