GTI16.COM

Retroceder   GTI16.COM > Técnicos GTI16.COM > Transmisión

Avisos

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 12/09/2022, 20:08
Gabru Gabru esta offline
Usuario Registrado
 
Fecha de Ingreso: 13 abr, 22
Mensajes: 3
Angry Desesperado con el golfete: no entran las marchas

Buenas tardes compis,

A ver si alguien me puede ayudar. Llevo un par de meses (o más) con el golfete parado, muy a mi pesar.

Os pongo en situación:
  • Golf mk2 GTI 8v del 1990 PB con caja 020
  • Un día se rompe el cable del embrague mientras iba por carretera. Consigo llegar a casa poquito a poco con la tercera.
  • Cambio el cable del embrague por uno de ajuste automático (lo que había en stock).
  • A los meses empieza a rascar la marcha atrás y cuesta poner la 1ª. Cuesta quiere decir que tengo que hacer bastante fuerza para que entre, sin embargo no rasca.
  • Pasa el tiempo y decido cambiarle los cojinetes de la transmisión a ver si se arregla, ya que la marcha atrás empezaba a rascar una barbaridad cuando la ponía.
  • A pesar de que sólo iban mal esas dos marchas, al cambiar los cojinetes del cambio no marco la varilla, de modo que pierdo "la posición buena". Pero me dejan la pieza de vw para ajustar el cambio... y nada.

Total, que después de reconstruir el varillaje, y ajustarlo según el manual, no puedo meter marchas cuando el coche está encendido. En parado todo genial, parece un cambio de rally.

Investigo por internet y entiendo que quizá no desembraga. Le cambio la varilla de empuje, el cojinete y la pieza que tiene forma de una coma ( , ) que empuja el conjunto al presionar el pedal del embrague... NADA.

Ante esta tesitura, saqué la caja de cambios para ver si es que la placa de presión estaba machacada, perforada o qué. Un poco moldeada del uso pero tampoco preocupante. Igualmente cambio la placa de presión y decido dejar el embrague ya que se veía nuevo (y tiene 2-3 años y 30.000 km).

Pongo unas fotos de lo que me encontré: https://imgur.com/a/CyniG12

El embrague no sabría decir en qué estado estaba, pero digo yo que si estuviese gastado no tendría el problema de que "no desembraga", verdad?

Total, que cambio la placa/platillo de presión, monto de nuevo la caja, vuelvo a ajustar el varillaje por si las moscas y no hay manera. No entran las marchas si el coche está en marcha. Si aprieto muchísimo consigo meter 3ª y 5ª. Si arranco con una marcha puesta y piso el embrague a fondo, parece que el coche haga sutilmente por avanzar. Y eso, que en parado entran las marchas como los ángeles. Lo próximo que me gustaría probar es un cable de embrague manual nuevo (no vaya a ser que el automático que compré sea defectuoso xd) o ya cambiar el kit de embrague...

Muchas gracias, a ver si alguien me puede ayudar, ya que me da mucha pena estar cogiéndole "asco" a mi golfete... y soy demasiado cabezón como para llevarlo a un taller
Responder Con Cita
Sponsored Links
  #2  
Antiguo 19/09/2022, 16:36
elaltero elaltero esta offline
Miembro Oficial
 
Fecha de Ingreso: 04 dic, 03
Ubicación: Vilanova i la Geltru
Mensajes: 815
Predeterminado

Pues si los problemas te han venido después del cambio del cable de embrague yo empezaría por ahí, algo quizá no está funcionando bien, puedes probar a mano dándole a la palanca con el coche levantado y arrancado a ver si en Rafa/desembraga
Responder Con Cita
  #3  
Antiguo 04/10/2022, 20:32
Gabru Gabru esta offline
Usuario Registrado
 
Fecha de Ingreso: 13 abr, 22
Mensajes: 3
Predeterminado

Bueno, al final he cambiado el kit de embrague completo por uno LuK y todo perfectísimo. Ya de paso le ajusté el encendido a 6º BTDC y coche nuevo.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro


El huso horario es GMT +1. La hora actual es: 21:29 .


Powered by vBulletin™ Version 3.8.4
Copyright © 2023 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano
2001-2012 -GTI16.COM-