PDA

Ver la Versión Completa : Tirones al desacelerar


elpijo
08/05/2006, 23:52
Hola, tengo un pequeño problema y no se seguro que puede ser, al soltar el acelerador en 1º o 2º el coche pega tirones, es decir que el coche parece como si retuviera mucho o mejor dicho como cuando metes 1º y no sueltas bien el embrague, tambien se nota en 3º pero es casi inapreciable, que puede ser? pueden ser los injectores que esten sucios? filtro gasolina? el coche es un cupra 2 motor abf.

un saludo

elpijo
11/05/2006, 23:05
nadie sabe que puede ser? cables en mal estado, bujias? el que? una ayudita please

Deja_vu
12/05/2006, 10:03
¿ te lo hace solo al soltar el acelerador? ¿si intentas una recuperacion en una marcha larga y desde abajo tambien los pega?

elpijo
14/05/2006, 18:39
no, solo los hace al soltar el acelerador.

un saludo

Gennoso
14/05/2006, 19:07
y es cuando llega por debajo de 2000 rpm?

elpijo
15/05/2006, 13:57
si, más o menos entre 2000rpm y las 1000rpm y si en 1º tocas el acelerador te pega bastantes tirones

migranpipa
15/05/2006, 21:19
Buenas eso me pasa a mi también, suele ser cuando voy muy lento en 1ª o 2ª y quito el pie del acelerador me da un tirón y también pasa cuando acelero, es decir, voy muy lento en 1ª o 2ª y piso el acelerador, pero no fuerte sino lo mínimo que se puede y me pega un tirón , la verdad es que es bastante incómodo, hay veces que no sucede pero casi siempre ¿qué puede ser?.

Saludos.

rubalkjet
15/05/2006, 21:38
yo apuesto por tacos de motor..u holgura en la caja de marchas..

Si tb es al acelerar podría ser del encendido

elpijo
15/05/2006, 23:24
los tacos de motor me los miraron hara cosa de 2 meses y estaban bien, es que solo me pasa al desacelerar al acelerar no, habia pensado en el encendido(bujias y eso) pero más en injectores, no? vosotros como lo veis?

un saludo

elpijo
16/05/2006, 22:41
help me!!!

elpijo
23/05/2006, 23:47
le he puesto un filtro nuevo de gasolina y los tirones siguen, que hago, cambio bujias o hago limpieza de injectores?

un saludo

Rallye
24/05/2006, 00:22
Ummmm, hemos dicho al desecelerar ¿no? prueba a limpiar la valvula de ralenti.

elpijo
25/05/2006, 22:44
Ummmm, hemos dicho al desecelerar ¿no? prueba a limpiar la valvula de ralenti.

si pero me e fijado algo mejor y tambien lo hace al acelerar un poco.

un saludo

Rallye
25/05/2006, 22:46
Pues va a ser un cable de bujia, tapa de delco por ahi debe de andar.

elpijo
26/05/2006, 14:22
Pues va a ser un cable de bujia, tapa de delco por ahi debe de andar.

es decir cambio todos lo cables y ya esta no? en cuanto sale eso más o menos? y la tapa del delco cuanto cuesta?

un saludo y gracias

Gennoso
26/05/2006, 19:32
a ver si vas a cambiar todo , y luego va a ser otra movida, cerciorate tu bien de lo que es, o pregunta en algun taller, porque desde aqui se te pueden decir "X cosas" que luego no son, son cosas que se nos figuran segun lo explicas y quizas luego sean otras. a mi el me dio cantidad de problemas de tirones y al final fue el caudalimetro tio, pero el caso de tacos de motor se da mucho.

En fin lo suyo es que conozcas a alguien con un coche como el tuyo he intercambies piezas, por ir descartando.


Saludos!!.

Rallye
26/05/2006, 20:26
¿tienes garaje? si es asi espera a que esté la luz apagada, abre el capo y con el motor en marcha podras ver facilmente y tienes una fuga de corriente por algun cable de bujia, tambien deberias antes de comprar nada quitar la tapa del delco y ver si tiene alguna raja, el carboncillo desgastado, o las patillas sulfatadas, mirar el dedo del delco el estado que tiene, todo eso antes de comprar nada, tambien puedes ir desconectando con cuidado los cables de bujia uno por uno a ver si notas un cambio en el motor.

elpijo
27/05/2006, 03:45
problemas de cauda no es ya que mi coche no lleva, sino que lleva un sensor de temperatura, garage si tengo y duerme en el todos los dias es más se tira toda la semana parado ya que solo lo uso los findes, lo de mirar si hay tiene alguna fuga por un cable ya lo e echo y nada de nada, sobre lo de intercambiar piezas pues nose podria hablarlo para ver que es, mi mecanico me ha dicho que puede ser de corriente pero no es seguro ya que no petardea por el tubo de escape, tampoco descarta que esten sucios los injectores aunque cuando sueltas el acelerado estos se suponen que no deben funcionar ya que el coche es como si entrara en modo ralentí, no?, mañana si tengo un rato quito la tapa del delco y lo miro y si fuera que tiene una patilla del delco desgastada u otra cosa, donde lo podria conseguir? lo venden en tiendas de repuestos?, los tacos de motor creo que no ya que hara un mes o poco más le hice esa revisión y me dijeron que los tacos estaban perfectos, y los tirones llevan más de ese tiempo. perdonar por el tocho.

un saludo

Rallye
27/05/2006, 12:45
¿como que lleva un sensor de temperatura? es un g60? si es asi lleva un medidor de masas en la salida del cooler al colector de admision el cual lleva una tapita azul que debes quitar para regularlo.

elpijo
28/05/2006, 02:04
no es un g60, es un motor ABF y como tal no lleva cauda, sino un sensor de temperatura que va justamente despues del filtro del aire en el manguito de admisión y luego lleva un sensor de presión en la centralita, de esta forma este motor calcula la mezcla de gasolina y aire, en definitiva hace lo mismo que un cauda pero en vez de en una pieza en dos y de una forma un poco más rudimentaria, la putada es que si se jode la del kit de admisión son 254€, pero como se joda la otra es una centralita nueva, asi que estas no se pueden regular como el cauda del g60 porque el g si lleva cauda pero como tu indicas su nombre en realidad es medidor de masa.

un saludo

Rallye
28/05/2006, 12:27
Bueno, entonces lleva el tubo que va a la centralita para medir la depresion en el colector de admision, cuando los g60 tienen esos sintomas suele ser de ese tubo,¿mirastes delco y demas?

elpijo
29/05/2006, 13:45
Bueno, entonces lleva el tubo que va a la centralita para medir la depresion en el colector de admision, cuando los g60 tienen esos sintomas suele ser de ese tubo,¿mirastes delco y demas?

no e podido mirarle el delco porque no e tenido tiempo, el tubo que dices se lo cambie en enero o febrero ya que el que tenia estaba un poco pelado, la parte del colector la e mirado y esta bien metido y la de la centralita igual, aunque puede que tenga algún poro por ahi. la tapa del delco, quitando los tornillos que lleva se ven el carboncillo y las patillas no? las patillas si estan sulfatadas tienen que tener como un polvillo blanco no?

un saludo y perdona por tantas preguntas

Drojog
12/08/2008, 13:13
Buenas, recupero este tema por no abrir otro, tengo los mismos sintomas en mi PB. Ralenti estable, sonda azul bien, he apretado los tubillos esos que salen de la caja de mariposas (por cierto, para que valen?), acelera perfectamente... y SOLO al soltar gas pega tirones. En todas las marchas, pero en 2ª se nota muchisimo mas que en 4ª. Cuando esta pegando tirones, al embragar a veces se queda acelerado un pelin y despues cae a las rpm de ralenti.
Puede ser la valvula de ralenti si me pasa solo al soltar gas? El tornillo lo cambie ya una vez hace unos 50mil Km o asi. Y la distribucion? Hace mucho que no miro el delco, por cojones debe estar desgastada la pipa y los contactos, pero es que al acelerar va perfecto. No se que pensar.

En fin, si alguien sabe algo, agradecido.

elpijo
13/08/2008, 05:44
Drojog a mi punto de vista lo que a ti te pasa, es la retención del motor que con el tiempo se acrecenta, un truco para mitigarlo un poco es limpiar toda la linea de escape, catalizador, colectores, intermedio y silencioso final. Lo de que al embragar a veces se quede un poco acelerado puede ser si le has cambiado hace poco el embrague que este no se desacople bien o también que el volante de inercia pese demasiado y hasta que pierde un poco la fuerza le cuesta más. De todas formas echale un ojo a la distribucción haber si esta bien el calado.

salu2

Drojog
13/08/2008, 07:16
Ha empezado a pasar de repente, por eso he pensado en la distribucion. Pero como acelera perfectamente...

elpijo
14/08/2008, 06:06
Le has puesto algún tubo o has cambiado algo de la linea hace poco? en mi ex ABF cuando le puse el thunder se me acrecentarón un poco los tirones al soltar gas, me dijerón que era por el tema de retenciones del escape. También me empezo un poco de golpe, mira que estén bien todos los manguitos de aire.

salu2

Drojog
14/08/2008, 08:19
Gracias, lo mirare, mañana me voy de vacaciones, ya contare a la vuelta.

Drojog
15/09/2008, 13:49
Hola, recupero este tema porque sigo igual. El coche tiene dos sintomas, los tirones al reducir (que puede ser que los inyectores esten sucios) y el ralenti inestable. Muchas veces se queda a 2000 unos diez segundos y luego se va a su sitio. Al acelerar en vacio una vez estabilizado vuelve a su sitio como un clavo, pero en marcha hace lo que le sale de los webos. Asi que:

a) Me da MUCHO palo pillar una valvula de ralenti y que luego no sea eso.
b) Mas aun cuando acabo de ver que la ref de la que llevo es 035133455F, que es la de un KR, no de un PB que es el mio. Que pasa, que da igual? Boina llevaba una de PG en su PB, asi que supongo que valdra.
c) Si hay alguien en Madrid que tenga una valvula suelta o este haciendo algo en el coche, agradeceria MUCHO que me dejara ponerla en el mio para cerciorarme de si es la valvula o no tiene que ver. La valvula zumba con el contacto puesto, pero hay veces que el ralenti va peor y otras (con el coche al sol, por ejemplo) no va tan mal.
d) El coche arranca de puta madre con frio, con calor, con lluvia y con lo que le echen.

Hay algo que pueda probar para estar seguro de que es la valvula la que falla? Debo poner la de un PB o la que tengo? Una ayudita, hermanos del PB.

Drojog
09/10/2008, 04:46
¿¡¿Nadie?!?

elpijo
10/10/2008, 06:16
Yo creo que tengo una valvula de ralentí por casa, haber si me acuerdo y este finde la busco y te digo la referencia por si te vale y si es así quedamos y la pruebas.

Al mio le hice una limpieza de injectores y mejoro bastante, aparte de limpiarle toda la linea de escape completa, también me cambiarón la bobina del encendido (creo que se llama así) es donde va a parar una conexión del delco y el coche seguía pegando tirones pero casi inapreciables.

salu2

Amberdawn
10/10/2008, 10:34
Si tu coche es post '89 debe llevar esta valvula: 037 906 457 C. Los Mk3 2E tambien la llevan.

herodezzz
10/10/2008, 10:46
todos los ABF ke probadoen wap hacen el tema ese de los tiroens al reducir en velcodiades cortas, de hehco en al ultima quedada en amdrid, loc omente con algun oro que lo llevaba

Drojog
15/10/2008, 13:45
Hola, gracias por las aportaciones.
He estado en la VW y joder, 300 pavos por la 037906457CyD, la C es la del PB y la D la del 2E. Es la misma, vale los mismo con las dos letras. 300 pavazos, he oido llorar al niño jesus cuando me han dicho el precio.
El problema, la movida, la historia, es: Yo llevo una valvula de ralenti de un KR, ref. 035133455F, que vale 276 pavos. Y yo la compraria, que no es por no comprar, si hay que comprar, se compra. Lo que no me apetece es comprarla, probarla, y que no sea de eso y comermela. Es por ello que si alguien tiene el coche desmontado y se tira el rollo, me acerco, le ponemos a mi coche una valvula para asegurarme, que ademas del ralenti inestable (sobre todo en frio) tiene otros sintomas (sobre todo en frio, en caliente solo se queda un poco acelerado) y no estoy tan seguro como para tirar 300 pavos a la mierda.
En Madrid no tiene la peña una nave con coches a medio montar?? Invitadme, coño!!

Edito: Mirando en vagcat y poniendo la referencia que me han dado en la VW con el bastidor de mi coche, salen los siguientes modelos que llevan la misma valvula:
Golf II PB, PF, RV, PG (NO SALE EL KR)
Golf III ABF
Corrado KR (A SABER EN QUE SE DIFERENCIA DEL KR DEL GOLF)
Toledo AGG
Ibiza ABF

Amberdawn
15/10/2008, 18:51
La C es de PB y 2E. Eso seguro. Yo de serie llevaba la C y del desguace pille una de Mk3 y es la C también. El ETOS dice lo mismo.

La D es para ABF.

Ya sois bastantes por ahí y lo dicho. Pruebas la valvula de algún PB y yasta. En Madrid no teneis a La Torre?? Una valvula de desguace no vale mucho. Y si estas dispuesto a pagar 300€...por comprar una valvula de desguace no te pasara nada.

A mí eso de quedar el coche acelerado se me fue casi del todo ajustando el encendido. Aún lo hace un poco pero casi inapreciable en caliente.

elpijo
17/10/2008, 06:11
Yo este finde me pasare por la torre, pero de todas formas creo que tengo una en casa haber si me acuerdo y te lo miro.

salu2

Drojog
05/11/2008, 08:30
La C es de PB y 2E. Eso seguro. Yo de serie llevaba la C y del desguace pille una de Mk3 y es la C también. El ETOS dice lo mismo.

La D es para ABF.


Joder con la valvulita... Pues ya van dos VW en las que con mi bastidor me dicen la D. Es posible que sea porque mi PB es del 89 (y encima importado), como dices mas arriba??
Vuelvo a recalcar que ahora mismo llevo la valvula de un KR. Vamos, la he llevado los ultimos diez años sin problema.
Tambien vuelvo a recalcar que si alguien tiene un motor fuera o esta haciendo algo en el coche, agradeceria me dejara montar su valvula un minuto a ver que coño pasa, y me da igual que sea un PB, un KR o un PG.

Edito porque mirando mejor en vagcat veo lo siguiente:
Letra C: La montan los Golf II PB, PF y RV del 88, 90, 91 y 92. En adelante, los 2E.
Letra D: Golf II PB y PF del 87, PB, PF y RV del 89, PG del 90, 91 y 92. En adelante, los ABF.

Me cago en toa su ø§£☼ calavera, copon. Que hariais vosotros?
Ponerle la que dicen en VW, sabiendo el lio que hay que cada año es una referencia distinta??
Ponerle la que he llevado los ultimos años sin problemas, aunque sea de un motor diferente??
Estrellar el coche contra la VW mas cercana con gran exito de muertos y destruccion??

Amberdawn
05/11/2008, 09:06
Hombre tranquilo!

A la tarde te miraré en el ETOS en el año 89.

Yo le pondría la C. Igual a la tarde cambio de idea :D

Jcollar
05/11/2008, 09:13
yo tengo una en casa para probar te la puedo dejar,soy de cerca de Madrid, un saludo.

Drojog
05/11/2008, 09:30
Pues agradeceria mucho ese detalle, yo vivo en Madrid, curro en Alcobendas y tengo familia por Boadilla, asi que me planto en donde sea en un plis.

Amber, mirame el 88, el 89 y el 90 si puedes, a ver si salen diferentes. Ya te pagare un chato de vino.

Jcollar
05/11/2008, 10:25
pues vivo al lado de Alcobendas, Fuente el Saz, asique te pilla bien lo malo que hasta las 9 de la noche no llego a casa a diario ahora estoy liado con una cosa, t epaso mi tlf por pirvado, mi válvula de ralentí es de un pb del año 88 ventana partida, la referencia que tien escrita original es 035 133 455 F

Amberdawn
05/11/2008, 17:57
Coño!!!!

Tienes razón Drojog!

He mirado en el ETOS y efectivamente en el año '89 los PB,PF y RV llevan la D

Pero hay más, estos son los coches que llevan la dichosa válvula:

Golf/Jetta Mk2:

Año 87: PB, PF
Año 89: PB, PF, RV
Año 90-92: PG

Golf/Vento Mk3:

Año 92-98: ABF

Golf Cabriolet

Año 84-93: 2H

Golf/Jetta Syncro/Rallye Mk2:

Año 86-91 (Jetta 88-91) : 1P, 1H, PG

Golf Ecomatic Mk3:

Año 94-95: ABF

Passat:

Año 88-91: PB, PF, 2E, KR
Año 92-93: KR
Año 94-97: ABF

Passat Syncro:

Año 90-93: PG

LT

Año 83-89: 1E
Año 90-96: 1E

Audi 80/90/Avant

Año 92-93: ABK

Audi 80/90/Avant Quattro:

Año 92-94: ABK

Audi Cabriolet

Año 92-00: ABK

Audi Coupe

Año 89-94: ABK

Corrado

89-95: PG, KR

Un abanico muuuuuy amplio para que encuentres tu válvula en La Torre ;)

P.D. Desde luego qué raros soys los Mk2 del año 89 :p

Drojog
16/11/2008, 12:42
Cogi una valvula en La Torre que parecia estar bien, vibra y no parecia muy sucia. Al montarla y dar al contacto emite un silbido que no hacia la antigua, como si cogiera o soltara aire. Como antes no lo hacia, no se si ese silbido es normal o es que hay algo mal. Al resto del mundo le hace ese sonido??
Que cruz.

Amberdawn
16/11/2008, 14:00
Pero lo has arrancado? Va bien? Las valvulas zumban pero silvar... Si lo has arrancado y suena a silvido igual tienes alguna fuga de aire.

Drojog
16/11/2008, 16:10
Va igual de mal que antes, pero ahora, al dar el contacto y ponerse a vibrar, silba un segundo, como si cogiera aire para empezar a funcionar o yo que se. Antes no lo hacia.
Intuyo que ese silbido no es normal que lo haga, verdad?

Amberdawn
17/11/2008, 07:06
Busca entradas de aire.

No tendras la bomba de gasolina mal no? Digo por el silvido.

Saludos!

Drojog
27/12/2008, 14:10
Maldita sea, que lucha con el ralenti. A ver, cambie el sensor azul, la torica del tornillo de ralenti, puse una valvula de ralenti como la que tenia pero NUEVA, busque fugas de aire, revise los tubos que entran y salen de la valvula, ajuste el ralenti, etc... y el ralenti, aunque ha mejorado, sigue sin ir fino, baja despacito al embragar y ya no se que hacer.
Puede ser que el tubo de aire que va desde el filtro este sucio (no se como) y cause eso??
O las mariposas esten sucias o algo asi?
Recuerdo que la ultima vez que estuve en el taller mi mecanico de toda la vida me dijo que me habia tocado un poco no recuerdo el que para que el ralenti fuera mas estable, y que tenia que volver a ajustarlo la proxima vez porque no pasaria la ITV, supongo que por la mezcla. Con estos datos, puede ser eso lo que causa que ahora que EN TEORIA todas las piezas estan bien, el ralenti no vaya como debe ir??
Tener los inyectores sucios puede influir, que entre algo de gasolina y por eso el motor se revolucione un poco y el ralenti oscile??
Ya no se que puedo hacer sin meterlo en el taller, la verdad. Si a alguien se le ocurre algo, que me lo cuente por favor.

Gracias anticipadas.

elpijo
29/12/2008, 09:44
A mi en el mio también me bajabán un poco despacio las revoluciones, pero era debido al volante de inercia que es muy pesado y le cuesta caer de vueltas, eso se soluciona haciendole una lipo al volante de inercia, jejeje.

Drojog te puedes grabar un video de lo que hace el coche y colgarlo?, dices que al ralentí te oscila las revoluciones, no? hasta cuanto te suben las revoluciones?, los injectores sucios influyen algo en el ralentí ya que la mezcla no es homogenea.

salu2

Drojog
10/03/2009, 08:13
SOLUCIONADO
A ver, mis inyectores goteaban, asi que hubo que limpiarlos. Pero no estaba ahi el problema.
Valvula de ralenti nueva sacada barata por un contacto, y aun asi el ralenti no iba bien. Tenia que ser otra cosa. Bien, resulta que hay un cable que entra como a las mariposas de admision, por detras... pues estaba partido el hijodeputa, y de tal manera que no se veia. Su puta madre, que locura.
En fin, se ajusto todo y va de cine, ahora cae a ralenti como una piedra a 800 y alli se queda clavado.

Por cierto, le puse la misma valvula que tenia antes, la de un KR, y FUNCIONA PERFECTAMENTE. Tengo por aqui otra que cogi de un desguace y limpie, no se si funciona, si alguien quiere probarla, mp.